<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<!--[if lte IE 9]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->

	<title>Ouch in the Shop - Woodworking | Blog | Videos | Plans | How To</title>

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.woodworkersjournal.com/xmlrpc.php">
	<link rel="shortcut icon" href="http://www.woodworkersjournal.com/wp-content/themes/bedstone/favicon.ico" />

	<!-- fb instant articles -->
	<meta property="fb:pages" content="47102646186">

	<!--[if lte IE 8]>
	<script src='http://www.woodworkersjournal.com/wp-content/themes/bedstone/js/html5shiv-printshiv.3.7.2.js' type='text/javascript'></script>
	<![endif]-->

	<!--
	<link rel="shortcut icon" type="image/x-icon" href="http://www.woodworkersjournal.com/wp-content/themes/bedstone/images/favicon.ico" />
	<link rel="icon" type="image/x-icon" href="http://www.woodworkersjournal.com/wp-content/themes/bedstone/images/favicon.ico" />
	-->

	<!--[if gt IE 8]><!--> 
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Lora:400,700,400italic,700italic|Muli:300,400,300italic,400italic|Montserrat:400,700' /> 
<!--<![endif]--> 
<!--[if lte IE 8]> 
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Lora:400' /> 
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Lora:700' /> 
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Lora:400italic' /> 
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Lora:700italic' /> 
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Muli:300' /> 
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Muli:400' /> 
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Muli:300italic' /> 
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Muli:400italic' /> 
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Montserrat:400' /> 
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Montserrat:700' /> 
<![endif]--> 
<!-- set google fonts : 2 -->

        <script type="text/javascript">
    if(typeof ROITracker==="undefined"){(function(g,a,t,e){g[a]={};g[a].GoogleAnalyticsObject=t;g[a].q=[];g[t]=function(){g[a].q.push(arguments)};g[t].q=g[t].q||[];g[a].roiq=[];g[a].analyticsJsNotLoaded=true;g[t].q.push([function(){g[a].realGa=g[t];g[a].analyticsJsNotLoaded=false;g[t]=function(){if(typeof arguments[0]==="function"){g[a].realGa(arguments)}else{g[a].q.push(arguments)}};g[a].roiq.push=function(){g[a].realGa.apply(g,arguments)};for(e=0;e<g[a].roiq.length;e+=1){g[a].realGa.call(g,g[a].roiq[e])}}])})(window,"ROIStorage","ga")}ROIStorage.gaq=ROIStorage.gaq||[];window._gaq={push:function(){var e;for(e=0;e<arguments.length;e++){ROIStorage.gaq.push(arguments[e])}}};var _gaq=window._gaq;ROIStorage.gaq=ROIStorage.gaq||[];window._gat={trackingObjects:{},_createTracker:function(e,t){return new _gat.Tracker(e,t)},_getTracker:function(e){return _gat._createTracker(e)},_getTrackerByName:function(e){var e=e||'';if(_gat.trackingObjects.hasOwnProperty(e)){return _gat.trackingObjects[e]}return _gat._createTracker('UA-XXXXX-X',e)},_anonymizeIp:function(){ROIStorage.gaq.push('_gat._anonymizeIp')},_forceSSL:function(){ROIStorage.gaq.push('_gat._forceSSL')},_getPlugin:function(){ROIStorage.gaq.push('_gat._getPlugin')},Tracker:function(e,t){function u(e){return function(){if(s){e=s+'.'+e}var t=Array.prototype.slice.call(arguments,0);t.unshift(e);ROIStorage.gaq.push(t)}}var n,r,i=['_addDevId','_addEventListener','_addIgnoredOrganic','_addIgnoredRef','_addItem','_addOrganic','_addTrans','_clearIgnoredOrganic','_clearIgnoredRef','_clearOrganic','_clearTrans','_clearXKey','_clearXValue','_cookiePathCopy','_createEventTracker','_createXObj','_deleteCustomVar','_get','_getAccount','_getClientInfo','_getDetectFlash','_getDetectTitle','_getLinkerUrl','_getLocalGifPath','_getName','_getPlugin','_getServiceMode','_getVersion','_getVisitorCustomVar','_getXKey','_getXValue','_initData','_link','_linkByPost','_removeEventListener','_sendXEvent','_set','_setAccount','_setAllowAnchor','_setAllowHash','_setAllowLinker','_setAutoTrackOutbound','_setCampCIdKey','_setCampContentKey','_setCampIdKey','_setCampMediumKey','_setCampNOKey','_setCampNameKey','_setCampSourceKey','_setCampTermKey','_setCampaignCookieTimeout','_setCampaignTrack','_setClientInfo','_setCookiePath','_setCookiePersistence','_setCookieTimeout','_setCustomVar','_setDetectFlash','_setDetectTitle','_setDomainName','_setHrefExamineLimit','_setLocalGifPath','_setLocalRemoteServerMode','_setLocalServerMode','_setMaxCustomVariables','_setNamespace','_setPageGroup','_setReferrerOverride','_setRemoteServerMode','_setSampleRate','_setSessionCookieTimeout','_setSessionTimeout','_setSiteSpeedSampleRate','_setTrackOutboundSubdomains','_setTrans','_setTransactionDelim','_setVar','_setVisitorCookieTimeout','_setXKey','_setXValue','_trackEvent','_trackPageLoadTime','_trackPageview','_trackSocial','_trackTiming','_trackTrans','_visitCode'];var s=t||'';var o=e||'UA-XXXXX-X';for(n=0;n<i.length;n++){r=i[n];this[r]=u(r)}_gat.trackingObjects[s]=this}};var _gat=window._gat;
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://cdc299313e897ee8d5da-fa6b6119dfac9fa4cc684b2a491fab04.ssl.cf2.rackcdn.com/gate.js' : 'http://518d87b4883060ee9598-fa6b6119dfac9fa4cc684b2a491fab04.r36.cf2.rackcdn.com/gate.js');
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
    </script>

	
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.woodworkersjournal.com/ouch-in-the-shop/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ouch in the Shop - Woodworking | Blog | Videos | Plans | How To" />
<meta property="og:description" content="Rob looks back at some past shop injuries and ponders shop safety." />
<meta property="og:url" content="http://www.woodworkersjournal.com/ouch-in-the-shop/" />
<meta property="og:site_name" content="Woodworking | Blog | Videos | Plans | How To" />
<meta property="article:section" content="eZine Latest Issue" />
<meta property="article:published_time" content="2017-08-29T09:55:22-05:00" />
<meta property="article:modified_time" content="2017-08-29T09:57:48-05:00" />
<meta property="og:updated_time" content="2017-08-29T09:57:48-05:00" />
<meta property="og:image" content="http://www.woodworkersjournal.com/wp-content/uploads/243LT011-Rob.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Woodworking | Blog | Videos | Plans | How To &raquo; Feed" href="http://www.woodworkersjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Woodworking | Blog | Videos | Plans | How To &raquo; Comments Feed" href="http://www.woodworkersjournal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Woodworking | Blog | Videos | Plans | How To &raquo; Ouch in the Shop Comments Feed" href="http://www.woodworkersjournal.com/ouch-in-the-shop/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.woodworkersjournal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tubepress-theme-0-css'  href='http://www.woodworkersjournal.com/wp-content/plugins/tubepress_pro_5_1_1/web/themes/default/css/tubepress.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.woodworkersjournal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='http://www.woodworkersjournal.com/wp-content/plugins/taxonomy-images/css/style.css?ver=0.9.6' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.woodworkersjournal.com/wp-content/themes/bedstone/css/magnific-popup.css?ver=0.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.woodworkersjournal.com/wp-content/themes/bedstone/css/flexslider.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bedstone-style-css'  href='http://www.woodworkersjournal.com/wp-content/themes/bedstone/style.css?ver=20170414' type='text/css' media='all' />
<script type='text/javascript' src='http://www.woodworkersjournal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.woodworkersjournal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.woodworkersjournal.com/wp-content/plugins/tubepress_pro_5_1_1/web/js/tubepress.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://www.woodworkersjournal.com/wp-content/plugins/tubepress_pro_5_1_1/web/js/wordpress-ajax.js?ver=5.1.5'></script>
<link rel='https://api.w.org/' href='http://www.woodworkersjournal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.woodworkersjournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.woodworkersjournal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.woodworkersjournal.com/?p=39498' />
<link rel="alternate" type="application/json+oembed" href="http://www.woodworkersjournal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.woodworkersjournal.com%2Fouch-in-the-shop%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.woodworkersjournal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.woodworkersjournal.com%2Fouch-in-the-shop%2F&#038;format=xml" />
<link rel="stylesheet" href="http://www.woodworkersjournal.com/wp-content/plugins/simple-dropbox-upload-form/css/wpsdb-style.css?build=20170806" type="text/css" media="screen" />

<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"\/wp-content\/plugins\/tubepress_pro_5_1_1","usr":"\/wp-content\/tubepress-content","ajax":"\/wp-admin\/admin-ajax.php"}};</script>

	<script type="text/javascript">

	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();

	
		// DEFAULT
		googletag.cmd.push(function() {
			googletag.defineSlot('/62642887/FrontpageBanner', [468, 60], 'div-gpt-ad-1409859618609-0').addService(googletag.pubads());
			googletag.defineSlot('/62642887/FrontpageBlock', [300, 250], 'div-gpt-ad-1409859618609-1').addService(googletag.pubads());
			googletag.defineSlot('/62642887/FrontpageLeaderboard', [728, 90], 'div-gpt-ad-1409859618609-2').addService(googletag.pubads());
			googletag.defineSlot('/62642887/FrontpageSkyscraper', [300, 600], 'div-gpt-ad-1409859618609-3').addService(googletag.pubads());
		});

	
	// --------------------------------------------------------------------------------------------------------

	googletag.cmd.push(function() {
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});

	</script>

	
	<!--[if gt IE 9]><!-->
	<link rel="stylesheet" href="http://www.woodworkersjournal.com/wp-content/themes/bedstone/css/style-responsive.css?ver=20170414">
	<!--<![endif]-->

    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-1835978-1', 'auto');
      ga('send', 'pageview');
    </script>

    <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:393743,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

    <script>
    var site = window.site || {};
    site.api = 'http://www.woodworkersjournal.com/wp-admin/admin-ajax.php';
    </script>

</head>
<body class="post-template-default single single-post postid-39498 single-format-standard group-blog">
<!--[if lte IE 9]> <div class="ie9-"> <![endif]-->
<!--[if IE 9]> <div class="ie9"> <![endif]-->
<!--[if lte IE 8]> <div class="ie8-"> <![endif]-->
<!--[if IE 8]> <div class="ie8"> <![endif]-->
<div class="body-overlay">

<div class="topbar">
	<div class="container">
		
	<div id="div-gpt-ad-1409859618609-2" class="ad">

		<script>

		googletag.cmd.push(function() {
			googletag.display('div-gpt-ad-1409859618609-2');
		});

		</script>

	</div>

		</div>
</div>

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">

		<div class="container">

			<div class="logo">
	            <a href="http://www.woodworkersjournal.com" title="Woodworking | Blog | Videos | Plans | How To">Woodworking | Blog | Videos | Plans | How To</a>
	        </div>

	        <nav class="navigation" role="navigation">

				<div class="nav-main">
										<ul id="menu-main-navigation" class="menu">
						<li class="menu-item menu-item-parent menu-item-has-children "><a href="http://www.woodworkersjournal.com/category/how-to/">How-To</a>
							<ul class="sub-menu">
								<li class="menu-item menu-item-has-children">
								    <a href="http://www.woodworkersjournal.com/category/how-to/woodworking-skills/">Woodworking Skills</a>
									<ul class="sub-menu"><li class="menu-item"><a href="http://www.woodworkersjournal.com/category/how-to/woodworking-skills/project-design/">Project Design</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/how-to/woodworking-skills/milling/">Milling</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/how-to/woodworking-skills/cutting/">Cutting</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/how-to/woodworking-skills/drilling/">Drilling</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/how-to/woodworking-skills/shaping/">Shaping</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/how-to/woodworking-skills/joining-and-fastening/">Joining and Fastening</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/how-to/woodworking-skills/gluing-and-clamping/">Gluing and Clamping</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/how-to/woodworking-skills/finishing/">Finishing</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/how-to/woodworking-skills/making-repairs/">Making Repairs</a></li>
</ul>								</li>
								<li class="menu-item menu-item-has-children">
								    <a class="buffer" href="http://www.woodworkersjournal.com/category/how-to/tips-and-techniques/">Tips and Techniques</a>
									<ul class="sub-menu"><li class="menu-item"><a href="http://www.woodworkersjournal.com/category/how-to/tips-and-techniques/jigs-and-tools/">Jigs and Tools</a></li>
</ul>                                </li>
                                <li class="menu-item menu-item-has-children"><a class="buffer" href="http://www.woodworkersjournal.com/category/how-to/woodturning/">Woodturning</a></li>
							</ul>
						</li>
						<li class="menu-item menu-item-parent menu-item-has-children "><a href="http://www.woodworkersjournal.com/plans/">Plans</a>
						    <ul class="sub-menu">
    							<li class="menu-item"><a href="http://www.woodworkersjournal.com/plans/featured-free-plans/">Free Plans</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/premium-content/premium-plans/">Premium Plans</a></li>
    							<li class="menu-item menu-item-parent menu-item-external"><a rel="external" href="http://www.rockler.com/woodworkers-journal?sid=WJHP">Plans for Sale</a></li>
							</ul>
						</li>
						<li class="menu-item menu-item-parent menu-item-has-children ">
						    <a href="http://www.woodworkersjournal.com/videos/">Videos</a>
					        <ul class="sub-menu"><li class="menu-item"><a href="http://www.woodworkersjournal.com/videos/">Free Videos</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/premium-videos/">Premium Videos</a></li>
</ul>					    </li>
                        <li class="menu-item menu-item-parent menu-item-has-children ">
                            <a href="http://www.woodworkersjournal.com/premium-content/">Premium Content</a>
                            <ul class="sub-menu"><li class="menu-item"><a href="http://www.woodworkersjournal.com/category/premium-content/premium-plans/">Premium Plans</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/premium-videos/">Premium Videos</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/magazine-back-issue-archive/">Back Issue Archive</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/access-premium-content/">Premium Content FAQ</a></li>
</ul>                        </li>
                        <li class="menu-item menu-item-parent menu-item-has-children "><a href="http://www.woodworkersjournal.com/category/magazine-latest-issue/">Magazine</a>
                            <ul class="sub-menu">
                                <li class="menu-item"><a href="http://www.woodworkersjournal.com/category/magazine-latest-issue/">Latest Issue</a></li>
<li class="menu-item"><a href="https://subscribe.woodworkersjournal.com/servlet/OrdersGateway?cds_mag_code=WWJ&cds_page_id=215364" rel="">Subscribe</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/magazine/more-on-the-web/">More on the Web</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/woodworkers-marketplace/">Woodworker&#8217;s Marketplace</a></li>
                                <li class="menu-item menu-item-has-children"><a class="buffer" href="http://www.woodworkersjournal.com/category/magazine-back-issue-archive/">Woodworker's Journal Back Issue Archive</a></li>
                                <li class="menu-item menu-item-has-children">
                                    <a class="buffer" href="http://www.woodworkersjournal.com/category/blogs/">Blogs</a>
                                    <ul class="sub-menu"><li class="menu-item"><a href="http://www.woodworkersjournal.com/category/blogs/editors-blogs/">Editor's Blogs</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/blogs/contributing-bloggers/">Contributing Bloggers</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/blogs/trade-shows/">Trade Shows</a></li>
</ul>                                </li>
                                <li class="menu-item menu-item-has-children"><a class="buffer" href="http://www.woodworkersjournal.com/category/tools-and-supplies/tool-reviews/">Tool Reviews</a></li>
                            </ul>
                        </li>
                        <li class="menu-item menu-item-parent menu-item-has-children "><a href="http://www.woodworkersjournal.com/category/ezine-latest-issue/">eZine</a>
                            <ul class="sub-menu"><li class="menu-item current-menu-item"><a href="http://www.woodworkersjournal.com/category/ezine-latest-issue/">Latest Issue</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/ezine/subscribe/">Subscribe</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/ezine/ezine-archive/">eZine Archive</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/todays-woodworker/">Today's Woodworker</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/tools-and-supplies/industry-interviews/">Industry Interviews</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/how-to/tips-and-techniques/tricks-of-the-trade/">Tricks of the Trade</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/tools-and-supplies/whats-in-store/">What's In Store</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/q-and-a/">Q &amp; A</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/readers-project-gallery/">Reader's Project Gallery</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/ezine/crossword-puzzle/">Crossword Puzzle</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/feedback/">Feedback</a></li>
</ul>                        </li>
                        <li class="menu-item menu-item-parent menu-item-external"><a rel="external" href="http://www.rockler.com/woodworkers-journal?sid=WJHP">Store</a></li>
					</ul>
				</div>

                <div class="subscribe-box">
    <p>Subscribe to <em>Woodworker's Journal Now!</em></p>
    <a href="https://subscribe.woodworkersjournal.com/servlet/OrdersGateway?cds_mag_code=WWJ&cds_page_id=215364" rel="external" class="button button-cta">Subscribe</a>
        <a href="https://subscribe.woodworkersjournal.com/servlet/OrdersGateway?cds_mag_code=WWJ&cds_page_id=215364" rel="external"><img src="http://www.woodworkersjournal.com/wp-content/uploads/September-October-2017-200-150x200.jpg" class="cover" alt="Subscribe to Woodworker's Journal"></a>
    </div>

	<ul class="social">
		<li><a href="https://www.facebook.com/woodworkersjournal" class="social-facebook" rel="external"></a></li>
		<li><a href="https://twitter.com/woodworkersjrnl" class="social-twitter" rel="external"></a></li>
		<li><a href="https://pinterest.com/woodworkersjrnl/" class="social-pinterest" rel="external"></a></li>
		<li><a href="http://www.woodworkersjournal.com/feed/" class="social-rss"></a></li>
		<li><a href="http://www.youtube.com/WoodworkersJournal" class="social-youtube" rel="external"></a></li>
        <li><a href="https://www.instagram.com/woodworkersjournal/" class="social-instagram" rel="external"></a></li>
	</ul>
<div class="search-form " id="search">
    <form method="get" role="search" action="http://www.woodworkersjournal.com/">

        <div class="search-query">
            <input type="search" name="s" value="" alt="Search" placeholder="Search">
            <button type="submit"></button>
        </div>

            </form>

</div>

			</nav>

			<button class="switch-nav-main">Menu</button>
			<a href="https://subscribe.woodworkersjournal.com/servlet/OrdersGateway?cds_mag_code=WWJ&cds_page_id=215364" class="hide-desktop subscribe-cta-tablet" rel="external">Subscribe</a>

		</div>

	</header><!-- .site-header -->

	<div id="content" class="site-content container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-39498" class="post-39498 post type-post status-publish format-standard hentry category-ezine-latest-issue category-ezine-editorial ezine_issue-issue-493">

				<header class="entry-header">
			        <h1 class="entry-title">Ouch in the Shop</h1>
			        <a href="http://www.woodworkersjournal.com/feed/" class="rss"></a>

				</header>

			    <div class="entry-meta">
			        <span class="posted-by">by <a href="http://www.woodworkersjournal.com/author/rob-johnstone/">Rob Johnstone</a></span><span class="separator"> &bull; </span><span class="posted-on">Aug 29, 2017</span>			    </div>

				<div class="entry-content">

					
	
	<div class="sharing sharing-desktop">

		<button class="print">Print</button>
		<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.woodworkersjournal.com%2Fouch-in-the-shop%2F&amp;layout=box_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;height=65&amp;" scrolling="no" frameborder="0" allowTransparency="true"></iframe><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.woodworkersjournal.com/ouch-in-the-shop/" data-text="Ouch in the Shop" data-count="vertical"></a><div class="sharing-addthis addthis_counter addthis_pill_style"></div>
	</div>

	<div class="sharing sharing-mobile">

		<button class="print">Print</button>
		<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.woodworkersjournal.com%2Fouch-in-the-shop%2F&amp;layout=button&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;height=25&amp;" scrolling="no" frameborder="0" allowTransparency="true"></iframe><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.woodworkersjournal.com/ouch-in-the-shop/" data-text="Ouch in the Shop" data-count="none"></a><div class="sharing-addthis addthis_counter addthis_pill_style"></div>
	</div>

	<script>
	// Twitter
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
	</script>

	<script> var addthis_config = { "data_track_addressbar": false }; </script>
	<script src="//s7.addthis.com/js/300/addthis_widget.js"></script>										<p><img class="size-full wp-image-38078 alignleft" src="http://www.woodworkersjournal.com/wp-content/uploads/243LT011-Rob.jpg" alt="" width="125" height="156" srcset="http://www.woodworkersjournal.com/wp-content/uploads/243LT011-Rob.jpg 125w, http://www.woodworkersjournal.com/wp-content/uploads/243LT011-Rob-120x150.jpg 120w" sizes="(max-width: 125px) 100vw, 125px" />Here is a topic that is uncomfortable to think about and experience: injuries in the shop. As a person who has been a woodworker for 40 years, I have had my share of accidents, some of which ended up badly. Hit in the face with a 4&#215;4: broken cheekbone. Fingers tangled with a router bit: blood and bandages. The good news is that I still have all 10 digits and they all work reasonably well. The bad news is that 99 percent of my shop injuries were avoidable and my fault.</p>
<p>So here are some questions that spring from these observations. Do you have first aid equipment in your shop space? Have you thought through steps to make sure you can get help if something bad does happen? (For example, a landline phone in your shop …)</p>
<p>As shown from my experiences above, personal responsibility is the key to preventing shop injuries. It is also key to surviving shop accidents. What steps have you taken?</p>
<p><a href="mailto:rjohnstone@woodworkersjournal.com">Rob Johnstone</a>, Woodworker’s Journal</p>

				</div>

			</article><!-- #post-## -->

			
	
            <div class="entry-taxonomy">
                <h4>Posted in:</h4>
                <ul class="post-categories">
	<li><a href="http://www.woodworkersjournal.com/category/ezine-latest-issue/" rel="category tag">eZine Latest Issue</a></li>
	<li><a href="http://www.woodworkersjournal.com/category/ezine-editorial/" rel="category tag">eZine Editorial</a></li></ul>            </div>


                            <aside class="related-posts related-posts--endcap">
                    <div class="related-posts__heading">Related Articles:</div>
                    <div class="related-posts__nav related-posts__nav--endcap">
                                                                                <a class="related-posts__item related-posts__item--endcap" href="http://www.woodworkersjournal.com/400-still-counting/" onclick="ga('send', 'event', 'Related Article', 'click', 'Endcap', 1);">
                                                                <div class="related-posts__title related-posts__title--endcap ">
                                    400 and Still Counting                                </div>
                                <div class="related-posts__excerpt">
                                    <p>In this, the eZine’s 15th year, we have reached another milestone. This is the 400th issue of the eZine, which&#8230;</p>
                                </div>
                            </a>
                                                                                <a class="related-posts__item related-posts__item--endcap" href="http://www.woodworkersjournal.com/start-finish/" onclick="ga('send', 'event', 'Related Article', 'click', 'Endcap', 2);">
                                                                <div class="related-posts__title related-posts__title--endcap ">
                                    The Start and the Finish                                </div>
                                <div class="related-posts__excerpt">
                                    <p>A lesson that I learned rather late in my career is that there are a couple of different kinds of people when it comes to woodworkers.</p>
                                </div>
                            </a>
                                            </div>
                </aside>
            
			
	<div id="disqus">
		
		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.woodworkersjournal.com/ouch-in-the-shop/';
var disqus_identifier = '39498 http://www.woodworkersjournal.com/?p=39498';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'woodworkersjournal';
var disqus_title = "Ouch in the Shop";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=39498';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

		
	</div>
		
		</main><!-- #main -->
	</div><!-- #primary -->


	
	<div id="secondary" class="sidebar" role="complementary">

		
		
	<div id="div-gpt-ad-1409859618609-3" class="ad">

		<script>

		googletag.cmd.push(function() {
			googletag.display('div-gpt-ad-1409859618609-3');
		});

		</script>

	</div>

	
	<div id="div-gpt-ad-1409859618609-1" class="ad">

		<script>

		googletag.cmd.push(function() {
			googletag.display('div-gpt-ad-1409859618609-1');
		});

		</script>

	</div>

	
    <aside class="related-posts">
        <div class="related-posts__heading related-posts__heading--subtle">You might also like:</div>
        <div class="related-posts__nav">
                                            <a class="related-posts__item" href="http://www.woodworkersjournal.com/test-drive-new-premium-ezinefor-free/" onclick="ga('send', 'event', 'Related Article', 'click', 'Sidebar', 1);">
                                        <div class="related-posts__title ">
                        Test Drive Our New Premium <span class="eZine">e</span>Zine…for FREE!!                    </div>
                </a>
                                            <a class="related-posts__item" href="http://www.woodworkersjournal.com/electronic-woodworking/" onclick="ga('send', 'event', 'Related Article', 'click', 'Sidebar', 2);">
                                        <div class="related-posts__title ">
                        Electronic Woodworking                    </div>
                </a>
                                            <a class="related-posts__item" href="http://www.woodworkersjournal.com/a-cool-wood-free-for-all/" onclick="ga('send', 'event', 'Related Article', 'click', 'Sidebar', 3);">
                                        <div class="related-posts__title ">
                        A Cool Wood Free-for-all                    </div>
                </a>
                                            <a class="related-posts__item" href="http://www.woodworkersjournal.com/fall-found-turning-wood/" onclick="ga('send', 'event', 'Related Article', 'click', 'Sidebar', 4);">
                                        <div class="related-posts__title ">
                        Fall Found Turning Wood                    </div>
                </a>
                    </div>
    </aside>
<div class="sideblock ezine">
    <form onsubmit="ga('send', 'event', { eventCategory: 'Main Site Signup', eventAction: 'ezine-right-col-sub'});"  method="post" action="http://www.woodworkersjournal.com/ezine/subscribe/">
        <input type="email" name="email">
        <input type="email" name="email_verified">
        <button type="submit" class="button">Sign Up</button>
    </form>
</div>

	</div>

	    </div><!-- .site-content -->

            		<div class="products container">

    			<h2><a rel="external" href="http://www.rockler.com/woodworkers-journal?sid=WJHP">Order Woodworking Plans, DVDs and Supplies</a></h2>
    			<div class="scroller" id="scroller">
    				<ul>
                        <li><a rel="external" href="http://www.rockler.com/woodworkers-journal-adirondack-lawn-chair-plan-reprint?sid=WJHP"><img src="http://assets.rockler.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/1/6/16207-01-1000.jpg" alt=""><p><strong>Woodworker's Journal Adirondack Lawn Chair Plan - Reprint</strong></p><p>$4.19</p></a></li><li><a rel="external" href="http://www.rockler.com/sewing-machine-cabinet-plan?sid=WJHP"><img src="http://assets.rockler.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/3/0/30472-01-1000.jpg" alt=""><p><strong>Sewing Machine Cabinet Plan</strong></p><p>$7.39</p></a></li><li><a rel="external" href="http://www.rockler.com/woodworker-s-journal-complete-collection-dvd-rom?sid=WJHP"><img src="http://assets.rockler.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/4/4/44753-01-1000.jpg" alt=""><p><strong>Woodworker's Journal Complete Collection DVD-ROM (1977-2012)</strong></p><p>$89.99</p></a></li><li><a rel="external" href="http://www.rockler.com/woodworkers-journal-25-jigs-and-fixtures-cd?sid=WJHP"><img src="http://assets.rockler.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/5/1/51729-05-1000.jpg" alt=""><p><strong>Woodworker's Journal 25 Jigs and Fixtures, CD</strong></p><p>$14.99</p></a></li><li><a rel="external" href="http://www.rockler.com/woodworkers-journal-power-tool-maintenance-dvd-rom?sid=WJHP"><img src="http://assets.rockler.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/5/6/56228-02-1000.jpg" alt=""><p><strong>Woodworker's Journal Power Tool Maintenance DVD-ROM</strong></p><p>$9.99</p></a></li><li><a rel="external" href="http://www.rockler.com/the-way-to-woodwork-mastering-the-table-saw-dvd?sid=WJHP"><img src="http://assets.rockler.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/5/7/57292-01-1000.jpg" alt=""><p><strong>The Way to Woodwork &mdash; Mastering the Table Saw, DVD</strong></p><p>$29.99</p></a></li><li><a rel="external" href="http://www.rockler.com/woodworkers-journal-september-october-2014?sid=WJHP"><img src="http://assets.rockler.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/5/3/53958-01-1000.jpg" alt=""><p><strong>Woodworker's Journal September/October 2014</strong></p><p>$5.99</p></a></li><li><a rel="external" href="http://www.rockler.com/woodworkers-journal-winter-2015?sid=WJHP"><img src="http://assets.rockler.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/5/8/58006-01-1000.jpg" alt=""><p><strong>Woodworker's Journal Winter 2015</strong></p><p>$9.99</p></a></li><li><a rel="external" href="http://www.rockler.com/woodworker-s-journal-january-february-2015?sid=WJHP"><img src="http://assets.rockler.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/5/5/55159-01-1000.jpg" alt=""><p><strong>Woodworker's Journal - January/February 2015</strong></p><p>$5.99</p></a></li><li><a rel="external" href="http://www.rockler.com/2015-home-accent-projects-summer-2015-special-interest-publication?sid=WJHP"><img src="http://assets.rockler.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/5/9/59666-01-1000.jpg" alt=""><p><strong>2015 Home Accent Projects - Summer 2015 (Special Interest Publication)</strong></p><p>$9.99</p></a></li><li><a rel="external" href="http://www.rockler.com/woodworker-s-journal-july-august-2015?sid=WJHP"><img src="http://assets.rockler.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/5/5/55815-01-10000.jpg" alt=""><p><strong>Woodworker's Journal July/August 2015 </strong></p><p>$5.99</p></a></li><li><a rel="external" href="http://www.rockler.com/woodworkers-journal-25-outdoor-projects-cd?sid=WJHP"><img src="http://assets.rockler.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/5/4/54864-01-1000.jpg" alt=""><p><strong>Woodworker's Journal 25 Outdoor Projects CD</strong></p><p>$14.99</p></a></li><li><a rel="external" href="http://www.rockler.com/woodworkers-journal-toys-and-games-cd?sid=WJHP"><img src="http://assets.rockler.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/5/3/53974-02-1000.jpg" alt=""><p><strong>Woodworker's Journal Toys and Games CD</strong></p><p>$14.99</p></a></li><li><a rel="external" href="http://www.rockler.com/table-saw-dovetail-jig-plan?sid=WJHP"><img src="http://assets.rockler.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/1/0/10101-WJ158-01-1000.jpg" alt=""><p><strong>Table Saw Dovetail Jig Downloadable Plan</strong></p><p>$7.95</p></a></li><li><a rel="external" href="http://www.rockler.com/civil-war-officers-chair-plan?sid=WJHP"><img src="http://assets.rockler.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/1/0/10101-WJ162-01-1000.jpg" alt=""><p><strong>Civil War Officer's Chair Downloadable Plan</strong></p><p>$7.95</p></a></li><li><a rel="external" href="http://www.rockler.com/easy-chair-side-tables-plans?sid=WJHP"><img src="http://assets.rockler.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/1/0/10101-WJ157-01-1000.jpg" alt=""><p><strong>Easy-Chair Side Tables Downloadable Plan</strong></p><p>$7.95</p></a></li><li><a rel="external" href="http://www.rockler.com/ultimate-miter-saw-stand-plan?sid=WJHP"><img src="http://assets.rockler.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/1/0/10101-WJ156.jpg" alt=""><p><strong>Ultimate Miter Saw Stand - Downloadable Plan </strong></p><p>$7.95</p></a></li>    				</ul>
    			</div>

    			<button class="scroller-prev">Previous</button>
    			<button class="scroller-next">Next</button>

    		</div>
        
	</div><!-- .site -->

	<footer class="site-footer">

		<div class="footer-affiliates contained">

			
	<div id="div-gpt-ad-1409859618609-0" class="ad">

		<script>

		googletag.cmd.push(function() {
			googletag.display('div-gpt-ad-1409859618609-0');
		});

		</script>

	</div>

	
			<div class="container">
			<ul>
				<li class="affiliate-woodworkers"><a href="http://www.woodworkersjournal.com" title="Woodworker's Journal"></a></li>
								<li class="affiliate-rockler"><a href="http://www.rockler.com/" title="Rockler" rel="external"></a></li>
                			</ul>
			</div>
		</div>

		<div class="footer-nav">
			<div class="container">
				
				<ul class="col menu">
					<li class="menu-item menu-item-parent menu-item-has-children"><a href="http://www.woodworkersjournal.com/category/how-to/">How-To</a></li>
					<li class="menu-item menu-item-has-children is-pseudo-parent"><a href="http://www.woodworkersjournal.com/category/how-to/woodworking-skills/">Woodworking Skills</a></li>
					<ul class="sub-menu"><li class="menu-item"><a href="http://www.woodworkersjournal.com/category/how-to/woodworking-skills/project-design/">Project Design</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/how-to/woodworking-skills/milling/">Milling</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/how-to/woodworking-skills/cutting/">Cutting</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/how-to/woodworking-skills/drilling/">Drilling</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/how-to/woodworking-skills/shaping/">Shaping</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/how-to/woodworking-skills/joining-and-fastening/">Joining and Fastening</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/how-to/woodworking-skills/gluing-and-clamping/">Gluing and Clamping</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/how-to/woodworking-skills/finishing/">Finishing</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/how-to/woodworking-skills/making-repairs/">Making Repairs</a></li>
</ul>                    <li class="menu-item menu-item-has-children is-pseudo-parent"><a href="http://www.woodworkersjournal.com/category/how-to/tips-and-techniques/">Tips and Techniques</a></li>
                    <ul class="sub-menu"><li class="menu-item"><a href="http://www.woodworkersjournal.com/category/how-to/tips-and-techniques/jigs-and-tools/">Jigs and Tools</a></li>
</ul>                    <li class="menu-item is-pseudo-parent"><a href="http://www.woodworkersjournal.com/category/how-to/woodturning/">Woodturning</a></li>
				</ul>

				<ul class="col menu">
					<li class="menu-item menu-item-parent menu-item-has-children"><a href="http://www.woodworkersjournal.com/plans/">Plans</a></li>
					<ul class="sub-menu">
					    <li class="menu-item"><a href="http://www.woodworkersjournal.com/plans/featured-free-plans/">Free Plans</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/premium-content/premium-plans/">Premium Plans</a></li>
                        <li class="menu-item"><a rel="external" href="http://www.rockler.com/woodworkers-journal?sid=WJHP">Plans for Sale</a></li>
					</ul>
					<li class="menu-item menu-item-parent"><a href="http://www.woodworkersjournal.com/videos/">Videos</a></li>
                    <ul class="sub-menu"><li class="menu-item"><a href="http://www.woodworkersjournal.com/videos/">Free Videos</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/premium-videos/">Premium Videos</a></li>
</ul>				    <li class="menu-item menu-item-parent menu-item-has-children"><a href="http://www.woodworkersjournal.com/premium-content/">Premium Content</a></li>
				    <ul class="sub-menu"><li class="menu-item"><a href="http://www.woodworkersjournal.com/category/premium-content/premium-plans/">Premium Plans</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/premium-videos/">Premium Videos</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/magazine-back-issue-archive/">Back Issue Archive</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/access-premium-content/">Premium Content FAQ</a></li>
</ul>			    </ul>

			    <ul class="col menu">
                    <li class="menu-item menu-item-parent menu-item-has-children"><a href="http://www.woodworkersjournal.com/magazine/">Magazine</a></li>
                    <ul class="sub-menu"><li class="menu-item"><a href="http://www.woodworkersjournal.com/category/magazine-latest-issue/">Latest Issue</a></li>
<li class="menu-item"><a href="https://subscribe.woodworkersjournal.com/servlet/OrdersGateway?cds_mag_code=WWJ&cds_page_id=215364" rel="">Subscribe</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/magazine/more-on-the-web/">More on the Web</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/woodworkers-marketplace/">Woodworker&#8217;s Marketplace</a></li>
</ul>                    <li class="menu-item is-pseudo-parent"><a href="http://www.woodworkersjournal.com/category/magazine-back-issue-archive/"><strong>Woodworker's Journal Back Issue Archive</strong></a></li>
                    <li class="menu-item is-pseudo-parent buffer"><a href="http://www.woodworkersjournal.com/category/blogs/">Blogs</a></li>
                    <ul class="sub-menu"><li class="menu-item"><a href="http://www.woodworkersjournal.com/category/blogs/editors-blogs/">Editor's Blogs</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/blogs/contributing-bloggers/">Contributing Bloggers</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/blogs/trade-shows/">Trade Shows</a></li>
</ul>                    <li class="menu-item is-pseudo-parent buffer"><a href="http://www.woodworkersjournal.com/category/tools-and-supplies/tool-reviews/">Tool Reviews</a></li>
				</ul>

				<ul class="col menu">
					<li class="menu-item menu-item-parent menu-item-has-children"><a href="http://www.woodworkersjournal.com/category/ezine-latest-issue/">eZine</a></li>
					<ul class="sub-menu"><li class="menu-item current-menu-item"><a href="http://www.woodworkersjournal.com/category/ezine-latest-issue/">Latest Issue</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/ezine/subscribe/">Subscribe</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/ezine/ezine-archive/">eZine Archive</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/todays-woodworker/">Today's Woodworker</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/tools-and-supplies/industry-interviews/">Industry Interviews</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/how-to/tips-and-techniques/tricks-of-the-trade/">Tricks of the Trade</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/tools-and-supplies/whats-in-store/">What's In Store</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/q-and-a/">Q &amp; A</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/readers-project-gallery/">Reader's Project Gallery</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/ezine/crossword-puzzle/">Crossword Puzzle</a></li>
<li class="menu-item"><a href="http://www.woodworkersjournal.com/category/feedback/">Feedback</a></li>
</ul>				</ul>

				<div class="col">
					<ul class="menu">
					    <li class="menu-item menu-item-parent menu-item-external"><a rel="external" href="http://www.rockler.com/woodworkers-journal?sid=WJHP">Store</a></li>
						<li class="menu-item menu-item-has-children buffer"><a href="https://w1.buysub.com/pubs/RK/WWJ/Login.jsp?cds_page_id=63085&cds_mag_code=WWJ">Customer Service</a>
							<ul class="sub-menu reveal-on-devices">
								<li class="menu-item"><a href="https://w1.buysub.com/pubs/RK/WWJ/Login.jsp?cds_page_id=63085&cds_mag_code=WWJ">Pay My Bill</a></li>
								<li class="menu-item"><a href="https://w1.buysub.com/servlet/GiftsGateway?cds_mag_code=WWJ&cds_page_id=62973">Gift Subscription</a></li>
								<li class="menu-item"><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=WWJ">Change of Address</a></li>
								<li class="menu-item"><a href="http://www.woodworkersjournal.com/contact-us/">Contact Us</a></li>
							</ul>
						</li>
					</ul>
					
	<ul class="social">
		<li><a href="https://www.facebook.com/woodworkersjournal" class="social-facebook" rel="external"></a></li>
		<li><a href="https://twitter.com/woodworkersjrnl" class="social-twitter" rel="external"></a></li>
		<li><a href="https://pinterest.com/woodworkersjrnl/" class="social-pinterest" rel="external"></a></li>
		<li><a href="http://www.woodworkersjournal.com/feed/" class="social-rss"></a></li>
		<li><a href="http://www.youtube.com/WoodworkersJournal" class="social-youtube" rel="external"></a></li>
        <li><a href="https://www.instagram.com/woodworkersjournal/" class="social-instagram" rel="external"></a></li>
	</ul>
				</div>

			</div>
		</div>

		<div class="footer-info">
			<div class="container">

				<span class="copyright">&copy; Woodworker's Journal</span>
				<span class="credits"><a href="http://www.windmilldesign.com/portfolio/web-design-and-development-for-woodworkers-journal" rel="external">Site Credits</a></span>
				<a href="http://www.woodworkersjournal.com/advertisements/advertising-information/">Advertising Info</a> &nbsp;&bull;&nbsp; <a href="http://www.woodworkersjournal.com/privacy/">Privacy</a>
				<a href="https://subscribe.woodworkersjournal.com/servlet/OrdersGateway?cds_mag_code=WWJ&cds_page_id=215364" class="subscribe">Subscribe</a>

			</div>
		</div>
	</footer><!-- .site-footer -->

</div><!-- .body-overlay -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'woodworkersjournal';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.woodworkersjournal.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.woodworkersjournal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.woodworkersjournal.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.woodworkersjournal.com/wp-content/themes/bedstone/js/jquery.magnific-popup.min.0.9.9.js?ver=0.9.9'></script>
<script type='text/javascript' src='http://www.woodworkersjournal.com/wp-content/themes/bedstone/js/jquery.placeholder.2.0.8.js?ver=2.0.8'></script>
<script type='text/javascript' src='http://www.woodworkersjournal.com/wp-content/themes/bedstone/js/imagesloaded.pkgd.min.3.1.8.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://www.woodworkersjournal.com/wp-content/themes/bedstone/js/masonry.pkgd.min.3.1.5.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.woodworkersjournal.com/wp-content/themes/bedstone/js/jquery.flexslider-min.2.2.2.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.woodworkersjournal.com/wp-content/themes/bedstone/js/jquery.scrollbox.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.woodworkersjournal.com/wp-content/themes/bedstone/js/jquery.pin.min.js?ver=20140811'></script>
<script type='text/javascript' src='http://www.woodworkersjournal.com/wp-content/themes/bedstone/js/init.1.2.js?ver=20170414'></script>
<script type='text/javascript' src='http://www.woodworkersjournal.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<!--[if lte IE 9]> </div> <![endif]-->
<!--[if IE 9]> </div> <![endif]-->
<!--[if lte IE 8]> </div> <![endif]-->
<!--[if IE 8]> </div> <![endif]-->


<!-- Google Code for WoodworkersJournal.com Main List -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1072718600;
var google_conversion_label = "JnI3CL2a5lwQiMbB_wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1072718600/?value=1.00&amp;currency_code=USD&amp;label=JnI3CL2a5lwQiMbB_wM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<script type="text/javascript">
adroll_adv_id = "VXA765DX3BHUXM5Q6EVN7U";
adroll_pix_id = "YAB7D5ALXBBPBEBZFHZMJ3";
(function () {
var oldonload = window.onload;
window.onload = function(){
__adroll_loaded=true;
var scr = document.createElement("script");
var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
scr.setAttribute('async', 'true');
scr.type = "text/javascript";
scr.src = host + "/j/roundtrip.js";
((document.getElementsByTagName('head') || [null])[0] ||
document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
if(oldonload){oldonload()}};
}());
</script>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1609203295958433']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1609203295958433&amp;ev=PixelInitialized" /></noscript>
</body>
</html>
